Skocz do zawartości

Zdjęcie

Falujace obroty


  • Zaloguj się, aby dodać odpowiedź
15 odpowiedzi w tym temacie

#1
syhaa

syhaa

    Nowicjusz

  • Użytkownicy
  • 8 postów
Witam, mam problem z rexem. 2004 r. 192 km 80 tys nalotu.
Obroty skacza miedzy 400 a 2.5k a niekiedy potrafi zgasnac.
Mam wyciety katalizator, wstawione 2 emulatory zamiast sondy.
W czym moze byc klopot ?
Tutaj filmik.
https://youtu.be/q37uGxfqizI

#2
Wojtex16

Wojtex16

    Maniak

  • Moderators
  • 2518 postów
  • SkądKatowice
  • Samochód:Mazda RX-8 40th Anniversary Edition

Zapłon kiedy robiony? Może już czas zmienić?



#3
syhaa

syhaa

    Nowicjusz

  • Użytkownicy
  • 8 postów
Nie mam pojecia, posiadam ja dopiero 2 tygodnie. Czyli zaplon do sprawdzenia?

Wysłane z mojego SM-J320FN przy użyciu Tapatalka

#4
Kojot

Kojot

    kojot garage

  • Użytkownicy
  • 690 postów
  • SkądCentrala
  • Samochód:EUNOS COSMO 347 szt BMWe30 WANKEL
czy czujnik luzu skrzyni biegów (ten od strony kata) jest podłączony ?

może kabel się stopił od temperatury
Dołączona grafikaDołączona grafika

SILNIK WANKLA OD A-Z ! Naprawy, tuning, skup i sprzedaż!

https://www.facebook.com/kojotgarage

668 824 980 - Kojot

#5
syhaa

syhaa

    Nowicjusz

  • Użytkownicy
  • 8 postów
Sprawdzilem, kable wszystkie ok. Jednak zauwazylem, ze jeden emulator jest niedokrecony i jest luzny. Czy to moze byc powodem tych falujacych obrotow?

Wysłane z mojego SM-J320FN przy użyciu Tapatalka

#6
Darko

Darko

    Gaduła

  • Użytkownicy
  • 403 postów
  • SkądGniezno
  • Samochód:Rx 8 HP
Jaki emulator gdzie tam emulator co to emulator ?

#7
syhaa

syhaa

    Nowicjusz

  • Użytkownicy
  • 8 postów
Wsadzone zamiast 2 sondy lambda f0099bbcefa03639c762d56f2721f3c9.jpg51ea5c54047e4b08129c8031bbb0b625.jpg

Wysłane z mojego SM-J320FN przy użyciu Tapatalka

#8
Wojtex16

Wojtex16

    Maniak

  • Moderators
  • 2518 postów
  • SkądKatowice
  • Samochód:Mazda RX-8 40th Anniversary Edition

Ten emulator na 2giej sondzie w moim przypadku nic nie dawał i tak wieciła się kontrolka silnika, że nie te spaliny. Ale obroty miałem OK, więc to nie wina sondy.

Ja bym najpierw sprawdził błędy z komputera i zobaczył co pokaże ciekawego.



#9
Gronek

Gronek

    Wanklowy Maniak

  • Moderators
  • 5234 postów
  • SkądŚladów / Warszawa
  • Samochód:BridgePorted RX8 HP,

to nie od emulatora. Jak chcesz domowym sposobem wiedzieć czy to na pewno sonda to odczytaj błędy żeby zobaczyć co jest a potem odepnij jedną a potem drugą sondę. Jak się uspokoi to wiadomo.

Mi to na zapłon wygląda albo lewe powietrze gdzieś. 


Rotary Engine Vehicles Service.
Obsługa, Naprawa i Modyfikacje pojazdów z silnikiem Wankla
www.rotaryengines.pl  5O8 * 279 * 238
mail:  tomek(at)rotaryengines.pl

#10
syhaa

syhaa

    Nowicjusz

  • Użytkownicy
  • 8 postów
To niebieskie to co to jest ? Mialem to na poczatku odlaczone. Teraz jest podlaczone i zamontowana pompa powietrza wtornego i z tego "niebieskiego czegos" dziwny dzwiek dochodzi takie piszczenie delikatne899359c4483b7efe7cc3b301a110aabe.jpg

Wysłane z mojego SM-J320FN przy użyciu Tapatalka

#11
Gronek

Gronek

    Wanklowy Maniak

  • Moderators
  • 5234 postów
  • SkądŚladów / Warszawa
  • Samochód:BridgePorted RX8 HP,

to jest wentylacja katalizatora. Nie wpływa...jak nie ma air pompy to będzie buszało na zimnym a potem przestanie


Rotary Engine Vehicles Service.
Obsługa, Naprawa i Modyfikacje pojazdów z silnikiem Wankla
www.rotaryengines.pl  5O8 * 279 * 238
mail:  tomek(at)rotaryengines.pl

#12
syhaa

syhaa

    Nowicjusz

  • Użytkownicy
  • 8 postów
Czyli to nie ma wplywu na prace samochodu. Mam tez problem z tymi emulatorami. Dokrecone, pojezdzilem chwile cos strzelilo delikatnie i spowrotem check sie pali. Na komputerze blad 2 sondy. Czy mozecie polecic jakies dobre emulatory, ewentualnie jak to zrobic zeby bylo dobrze?

Wysłane z mojego SM-J320FN przy użyciu Tapatalka

#13
ToXiC

ToXiC

    Entuzjasta

  • Użytkownicy
  • 558 postów
  • SkądWLKP :)
  • Samochód:RX-8 HP, Mazda 6 2.3
Zeby bylo dobrze? I trwale na wieki? Skontaktuj sie z Gronkiem o wylaczenie bledu komputerowo.

#14
Raptor

Raptor

    Zapaleniec

  • Użytkownicy
  • 1155 postów
  • SkądKraków
  • Samochód:RX8
A ja nie mam emulatora, sonda wkręcona w kata, w środku rura średnicy wydechu z otworem na sąde (większy o ok. 4mm niż średnica sądy) - brak błędu od 20kkm

Wysłane z mojego MHA-L29 przy użyciu Tapatalka

sig2.jpg


#15
Darko

Darko

    Gaduła

  • Użytkownicy
  • 403 postów
  • SkądGniezno
  • Samochód:Rx 8 HP
Czy mozecie polecic jakies dobre emulatory, ewentualnie jak to zrobic zeby bylo dobrze?


Ja mam takie emu jak Ty ale tylko w wycietym kącie i zero błędu A już trochę autkiem pograndzilem

#16
syhaa

syhaa

    Nowicjusz

  • Użytkownicy
  • 8 postów
Ja z prostym zero problemu, ale skosny sie odkreca

Wysłane z mojego SM-J320FN przy użyciu Tapatalka




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Seo katalog stron darmowy